<!doctype html>
<!--#if expr="$HTTP_COOKIE=/fonts\-loaded\=true/" -->
<html lang="en" class="fonts-loaded">
<!--#else -->
<html lang="en">
<!--#endif -->
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width">
  <link rel="preload" href="/css/webfonts/3237E4_0_0.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="stylesheet" href="/css/style.css?1513181197875967213">
  
<link rel="stylesheet" href="/css/uikit.css?1513181197875967213">

  <title>Sketch - Elements UI Kit</title>
  <link rel="shortcut icon" href="/images/favicons/favicon@2x.png">
  <link rel="mask-icon" href="/images/favicons/favicon.svg" color="rgb(252, 177, 0)">
  <link rel="apple-touch-icon-precomposed" href="/images/favicons/apple-touch-icon-precomposed.png">
  <link rel="icon" href="/images/favicons/apple-touch-icon-precomposed.png">
  <meta property="og:locale" content="en_US">
  <meta property="og:title" content="Elements UI Kit">

  <meta property="og:image" content="https://sketchapp.com/images/uikit/social-fb.jpg">


  <meta property="og:site_name" content="Sketch">
  <meta name="twitter:site" content="@sketchapp">
  <meta name="twitter:title" content="Elements UI Kit">
  <meta name="twitter:card" content="summary_large_image">

  <meta name="twitter:image" content="https://sketchapp.com/images/social-twitter.jpg">


  <!--[if IE]>
  <script src="/js/polyfills/picturefill.js" async></script>
  <![endif]-->
</head>
<body class="page-uikit" itemscope itemtype="http://schema.org/Product">
<header class="main-nav background-dark">
  <div class="wrapper">
    <nav role="navigation">
      <h1>
        <a href="/" title="Sketch Home">
          <svg viewBox="0 0 389 182" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="banner" itemprop="brand" alt="Sketch">
            <g fill="none" fill-rule="evenodd">
              <path fill="#FFF" d="M128.188992 103.9117138L128.11634 102.94H120l.044795 1.0929967c.499072 12.1773683 8.708737 20.2430033 23.309119 20.2430033 13.925229 0 23.394-7.2348517 23.394-18.186 0-5.9215478-2.05438-10.112024-5.969081-12.9738378-3.011317-2.2014008-6.61187-3.4422549-12.582423-4.7368179-.398924-.0864967-.814731-.1750321-1.313007-.279883-.295882-.0622618-1.357507-.284493-1.301166-.2726813-10.842929-2.2731672-14.282323-4.2478563-14.282323-10.12878 0-6.0813084 4.973129-9.954 13.314-9.954 8.115024 0 13.243659 4.9562434 13.482492 12.7581278L158.127565 81.52h8.05686l-.02479-1.0742243C165.87899 68.2845154 157.719276 60.1 144.529914 60.1c-12.926708 0-21.462 7.7783391-21.462 17.85 0 5.9048062 2.052204 10.0168746 5.973079 12.7642805 2.986946 2.0929909 6.447158 3.2025603 12.551119 4.4349514.285868.0577169.584126.1172974.939207.1877365.219794.0436015.468031.0926876.933899.1847856 5.775379 1.1426937 8.32366 1.8479845 10.648423 3.1998229 2.885962 1.6781724 4.318273 4.0752886 4.318273 7.7884231 0 6.4468018-5.420404 10.122-14.91 10.122-9.084667 0-14.722512-4.5560439-15.332922-12.7202862zM183.757914 59.05V58h-8.064v65.1h8.064v-12.2829251l8.488419-8.2669815 15.158786 20.1315095.315048.4183971h10.031221l-1.27918-1.6849118-18.512747-24.3846307 17.07315-16.9922339L216.835378 78.244h-10.960571l-.307983.3101754-21.80891 21.9641333V59.05zm75.348 44.394h.986424l.061531-.9845028c.010823-.1731549.026872-.4593763.042911-.8042127.012696-.272962.023167-.5389501.030651-.7904293.008111-.2725209.012483-.5204201.012483-.7388552 0-13.1792967-8.729302-22.89-21.63-22.89-12.87646 0-22.05 10.3367549-22.05 23.394 0 13.4361336 8.75774 23.478 22.134 23.478 10.114182 0 17.927867-6.0011063 20.74312-15.1037568l.420694-1.3602432h-8.381377l-.247986.6988697c-1.767872 4.9821856-6.55424 8.2891303-12.450451 8.2891303-7.708403 0-13.081921-5.2937112-14.049936-13.188h34.377936zm-34.133591-6.972c1.361124-7.0683624 6.559612-11.76 13.637591-11.76 7.295176 0 12.32973 4.537681 13.430952 11.76h-27.068543zm61.727591-11.088h1.05v-7.14h-9.828v-12.18h-8.064v12.18h-8.148v7.14h8.148v25.158c0 8.2529923 4.28062 12.726 12.138 12.726 1.371438 0 2.553699-.0821015 3.546447-.2199831.613427-.0851983 1.037037-.1734503 1.270579-.2383231l.768974-.2136039v-7.4768753l-1.273051.2767502c-.050884.0110617-.153963.032037-.301202.0596444-.249486.0467787-.527381.0937204-.825516.1375637-.7635.1122795-1.520772.1842424-2.217958.1968726-.071714.0012992-.142487.0019545-.212273.0019545-3.442042 0-4.83-1.6167424-4.83-5.67V85.384h8.778zm25.074 38.724c11.16181 0 19.042817-7.0631669 21.022-17.0580396l.248309-1.2539604h-8.133659l-.207409.7802538c-1.695496 6.3782946-6.297447 10.0557462-12.929241 10.0557462-8.276272 0-13.986-6.5286528-13.986-15.918 0-9.4619782 5.699811-16.002 13.986-16.002 6.631794 0 11.233745 3.6774516 12.929241 10.0557462l.207409.7802538h8.133659l-.248309-1.2539604c-1.979183-9.9948727-9.86019-17.0580396-21.022-17.0580396-12.965969 0-22.134 10.4098108-22.134 23.478 0 12.996313 9.180655 23.394 22.134 23.394zm36.12-65.058V58h-8.064v65.1h8.064V96.766c0-7.7035477 4.68896-12.222 11.802-12.222 6.793649 0 10.206 3.9328794 10.206 11.382V123.1h8.064V94.75c0-10.5223584-6.515508-17.514-17.262-17.514-5.528719 0-9.972738 2.0255513-12.81 4.9327318V59.05z" class="sketch-wordmark"/>
              <path fill="#FDB300" d="M20.9032258 50.8314732l27-2.8314732 27 2.8314732 20.9032258 27.8348214L47.9032258 134 0 78.6662946l20.9032258-27.8348214z"/>
              <path fill="#EA6C00" d="M19.403 78.666295l28.5 55.334L0 78.666295m76.403678 0l-28.5 55.334 47.903-55.334"/>
              <path fill="#FDAD00" d="M19.403 78.666295h57l-28.5 55.334"/>
              <path fill="#FDD231" d="M47.903 48l-27 2.831-1.5 27.835M47.903452 48l27 2.831 1.5 27.835"/>
              <path fill="#FDAD00" d="M95.806678 78.666l-20.903-27.835 1.5 27.835M0 78.666l20.903-27.835-1.5 27.835"/>
              <path fill="#FEEEB7" d="M47.903 48l-28.5 30.666h57"/>
            </g>
          </svg>
          <span itemprop="name" class="visuallyhidden">Sketch</span>
        </a>
      </h1>
      <span class="nav-toggle">Menu</span>
      
      <ul>
        <li><a href="/extensions/" >Extensions</a></li>
        <li><a href="/docs/" >Learn</a></li>
        <li><a href="/community/" >Community</a></li>
        <li><a href="/support/" >Support</a></li>
        <li><a href="/pricing/" >Pricing</a></li>
        <li><a href="/download/sketch.zip" class="buy link-download">Free Trial</a></li>
      </ul>
    </nav>
  </div>
</header>








<main>
<section class="hero">
  <div class="uikit-flower">
    <div class="petals">
      <div class="petal petal-lg"><div class="petal-in"></div></div>
      <div class="petal petal-lg"><div class="petal-in"></div></div>
      <div class="petal petal-lg"><div class="petal-in"></div></div>
      <div class="petal petal-sm"><div class="petal-in"></div></div>
    </div>
    <img class="uikit-logo" src="/images/uikit/kit-logo.png" srcset="/images/uikit/kit-logo.png 1x, /images/uikit/kit-logo@2x.png 2x" />
  </div>

  <div class="wrapper">
    <div class="row center-h">
      <div class="col span-8">
        <div class="cta-content">
          <h1 class="uikit-title display-1">Elements</h1>
          <p class="uikit-subtitle">A free iOS UI kit, brought to you by <span>Sketch <img src="/images/uikit/sketch-logo.svg" /></span></p>
          <p><a href="https://sketch.cloud/s/MyY5w" class="button button-primary">Get Elements on Sketch Cloud</a></p>
          <p><small>Designed for Sketch 48 or later</small></p>
        </div>
      </div>
    </div>
  </div>
</section>

<section class="share-the-love">
  <div class="wrapper">
    <div class="row center-h">
      <div class="col span-8">
        <h6>Share the Love</h6>
        <nav class="nav-social">
          <a href="https://twitter.com/intent/tweet?text=Get+started+on+your+next+design+project+with+the+Elements+UI+kit+from+%40sketchapp&url=https%3A%2F%2Fsketchapp.com%2Felements" class="button-social social-twitter"></a>
          <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsketchapp.com%2Felements" class="button-social social-facebook"></a>
        </nav>
      </div>
    </div>
  </div>
</section>

<section class="devices-wrapper">
  <div class="devices">
    <div class="container">
     <div class="devices-list">
       <div class="devices-row master-row">
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Travel/Hotels@2x.jpg" draggable="false"></div>
</div>
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Music/Library@2x.jpg" draggable="false"></div>
</div>
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Social/Story (Comments)@2x.jpg" draggable="false"></div>
</div>
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Photography/Photos@2x.jpg" draggable="false"></div>
</div>
        <div class="device device-smartphone device-tilted master ">
    <div><img src="/images/uikit/screens/Social/Timeline@2x.jpg" draggable="false"></div>
</div>
        </div>
        <div class="devices-row">
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Music/Now Playing@2x.jpg" draggable="false"></div>
</div>
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Social/Messages@2x.jpg" draggable="false"></div>
</div>
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Food/Ingredients@2x.jpg" draggable="false"></div>
</div>
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Photography/Camera@2x.jpg" draggable="false"></div>
</div>
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Photography/Edit@2x.jpg" draggable="false"></div>
</div>
        </div>
        <div class="devices-row">
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Photography/Photos@2x.jpg" draggable="false"></div>
</div>
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Food/Recipes@2x.jpg" draggable="false"></div>
</div>
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Photography/Filters@2x.jpg" draggable="false"></div>
</div>
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Music/Profile (Playlists)@2x.jpg" draggable="false"></div>
</div>
        <div class="device device-smartphone device-tilted ">
    <div><img src="/images/uikit/screens/Social/Messages@2x.jpg" draggable="false"></div>
</div>
        </div>
      </div>
    </div>
  </div>
</section>

<section class="way-to-start">
  <div class="wrapper ">
    <div class="row center-h">
      <div class="col span-6">
        <h2 class="h1">The perfect start</h2>
        <p class="muted">Whether you’re new to Sketch or a seasoned pro, the Elements UI kit has everything you need to get started on your next project.</p>
      </div>
    </div>
    <div class="row center-h">
      <div class="col span-3">
        <p class="display-1 start-number" data-time="24">35</p>
        <p class="h6 muted">Screens</p>
      </div>
      <div class="col span-3">
        <p class="display-1 start-number" data-time="27">45</p>
        <p class="h6 muted">Icons</p>
      </div>
      <div class="col span-3">
        <p class="display-1 start-number" data-time="8">175</p>
        <p class="h6 muted">Symbols</p>
      </div>
    </div>
  </div>
</section>

<section class="scale">
  <div class="wrapper separator">
    <div class="row center-h">
      <div class="col span-8 uikit-section-title-wrapper">
        <h2 class="h1">Endless Customization</h2>
      </div>
      <div class="col span-6">
        <p class="muted">We’ve built the foundation, now make it your own. Customize everything, from colors to Symbols and beyond.</p>

      </div>
    </div>
    <div class="row center-h">
      <div class="col span-12 color-wheel-demo-wrapper">

        <div class="color-wheel-devices">
          <div class="color-wheel-device">
            <div class="color-wheel-device-background device-color"></div>
            <img src="/images/uikit/restaurants.png" srcset="/images/uikit/restaurants.png 1x, /images/uikit/restaurants@2x.png 2x" />
          </div>
          <div class="color-wheel-device">
            <div class="color-wheel-device-background device-color"></div>
            <img src="/images/uikit/playlist.png" srcset="/images/uikit/playlist.png 1x, /images/uikit/playlist@2x.png 2x" />
          </div>
          <div class="color-wheel-device">
            <div class="color-wheel-device-background device-color"></div>
            <img src="/images/uikit/timeline.png" srcset="/images/uikit/timeline.png 1x, /images/uikit/timeline@2x.png 2x" />
          </div>
        </div>

        <div class="color-wheel-demo">

          <div class="wheel-wrapper">
            <div class="wheel" data-deg="-30">
                <img src="/images/uikit/color-wheel.png" srcset="/images/uikit/color-wheel.png 1x, /images/uikit/color-wheel@2x.png 2x" />
              
              <a href="#" data-color-hex="#702CFD" class="color color-1 active" data-color="1"><span style="background-image: url(/images/uikit/color-wheel-1.svg);"></span></a>
              <a href="#" data-color-hex="#C605DB" class="color color-2" data-color="2"><span style="background-image: url(/images/uikit/color-wheel-2.svg);"></span></a>
              <a href="#" data-color-hex="#E7008F" class="color color-3" data-color="3"><span style="background-image: url(/images/uikit/color-wheel-3.svg);"></span></a>
              <a href="#" data-color-hex="#F92220" class="color color-4" data-color="4"><span style="background-image: url(/images/uikit/color-wheel-4.svg);"></span></a>

              <a href="#" data-color-hex="#FF7A06" class="color color-5" data-color="5"><span style="background-image: url(/images/uikit/color-wheel-5.svg);"></span></a>
              <a href="#" data-color-hex="#E7B100" class="color color-6" data-color="6"><span style="background-image: url(/images/uikit/color-wheel-6.svg);"></span></a>
              <a href="#" data-color-hex="#9BC800" class="color color-7" data-color="7"><span style="background-image: url(/images/uikit/color-wheel-7.svg);"></span></a>
              <a href="#" data-color-hex="#4CD155" class="color color-8" data-color="8"><span style="background-image: url(/images/uikit/color-wheel-8.svg);"></span></a>

              <a href="#" data-color-hex="#25DEB4" class="color color-9" data-color="9"><span style="background-image: url(/images/uikit/color-wheel-9.svg);"></span></a>
              <a href="#" data-color-hex="#21D9ED" class="color color-10" data-color="10"><span style="background-image: url(/images/uikit/color-wheel-10.svg);"></span></a>
              <a href="#" data-color-hex="#0099FF" class="color color-11" data-color="11"><span style="background-image: url(/images/uikit/color-wheel-11.svg);"></span></a>
              <a href="#" data-color-hex="#264DFF" class="color color-12" data-color="12"><span style="background-image: url(/images/uikit/color-wheel-12.svg);"></span></a>
            </div>
          </div>
        </div>

      </div>
    </div>
  </div>
</section>

<section class="gallery">
  <div class="wrapper ">
    
    <div class="row center-h">
      <div class="col span-8 uikit-section-title-wrapper">
        <h2 class="h1">All the essentials.<br />And more</h2>
      </div>
      <div class="col span-6">
        <p class="muted">With five different themes, 35 templates and more than 175 Symbols, this kit contains all the building blocks for your next design, so no matter what you’re creating, you can start with Elements.</p>
      </div>
    </div>

    <div class="row center-h">
      <div class="col span-8">
        <nav class="pills" data-toggle-gallery>
          <a href="#" data-value="all" class="active">All</a>
          <a href="#" data-value="recipes">Food</a>
          <a href="#" data-value="social">Social</a>
          <a href="#" data-value="music">Music</a>
          <a href="#" data-value="photography">Photography</a>
          <a href="#" data-value="travel">Travel</a>
        </nav>
      </div>
    </div>

    <div id="themes" class="themes-list" data-active="all">
      <div class="row"> 

        <div class="screenshot col span-3 theme-recipe">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Food/Recipes@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-recipe">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Food/Category@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-recipe">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Food/Recipe@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-recipe">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Food/Ingredients@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-recipe">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Food/Restaurants@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-recipe">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Food/Restaurant@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-recipe">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Food/Reservation@2x.jpg" />
    </div>
</div>
        
        <div class="screenshot col span-3 theme-social">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Social/Timeline@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-social">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Social/New@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-social">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Social/Story@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-social">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Social/Story (Comments)@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-social">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Social/Messages@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-social">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Social/Conversation@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-social">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Social/Profile@2x.jpg" />
    </div>
</div>

        <div class="screenshot col span-3 theme-music">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Music/Library@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-music">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Music/Album@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-music">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Music/Discovery@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-music">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Music/Playlist@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-music">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Music/Now Playing@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-music">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Music/Profile (Playlists)@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-music">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Music/Profile (Albums)@2x.jpg" />
    </div>
</div>

        <div class="screenshot col span-3 theme-photography">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Photography/Photos@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-photography">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Photography/Photo@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-photography">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Photography/Filters@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-photography">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Photography/Edit@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-photography">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Photography/Albums@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-photography">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Photography/Places@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-photography">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Photography/Camera@2x.jpg" />
    </div>
</div>

        <div class="screenshot col span-3 theme-travel">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Travel/Guides@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-travel">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Travel/Guide@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-travel">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Travel/Reservation@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-travel">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Travel/Cities@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-travel">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Travel/City@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-travel">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Travel/Restaurants@2x.jpg" />
    </div>
</div>
        <div class="screenshot col span-3 theme-travel">
    <div class="screenshot-wrapper">
        <img src="/images/uikit/screens/Travel/Hotels@2x.jpg" />
    </div>
</div>

      </div>
    </div>

  </div>
</section>

<section class="footer">
  <div class="wrapper">
    <div class="row center-h">
      <div class="col span-8">
        <div class="cta-content">
          <div class="uikit-flower">
            <img class="uikit-logo" src="/images/uikit/kit-logo.png" srcset="/images/uikit/kit-logo.png 1x, /images/uikit/kit-logo@2x.png 2x" />
          </div>
            <h2 class="h1">Get the Elements UI kit</h2>
            <p class="lead muted uikit-subtitle">A free iOS UI kit, brought to you by <span>Sketch <img src="/images/uikit/sketch-logo.svg" /></span></p>
            <p><a href="https://sketch.cloud/s/MyY5w" class="button button-primary">Get Elements on Sketch Cloud</a></p>
            <p><small>Designed for Sketch 48 or later</small></p>
          </div>
      </div>
    </div>
    <div class="row center-h">
      <div class="col span-8">
        <nav class="nav-social">
          <a href="https://twitter.com/intent/tweet?text=Get+started+on+your+next+design+project+with+the+Elements+UI+kit+from+%40sketchapp&url=https%3A%2F%2Fsketchapp.com%2Felements" class="button-social social-twitter"></a>
          <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsketchapp.com%2Felements" class="button-social social-facebook"></a>
        </nav>
      </div>
    </div>
  </div>
</section>

</main>




<section class="block-buy">
  <div class="wrapper row center-v">
      <picture>
        <source srcset="/images/app-icon.png, /images/app-icon@2x.png 2x">
        <img itemprop="logo" src="/images/app-icon.png" alt="App icon" srcset="/images/app-icon@2x.png 2x" width="96" height="96">
      </picture>
      <div class="description">
        <div itemprop="offers" itemscope itemtype="http://schema.org/Offer">
          <h1 class="h2"><span itemprop="name">Start working faster today</span></h1>
          <p class="lead">Available exclusively on the Mac for just <span itemprop="priceCurrency" content="USD">$</span><span
          itemprop="price" content="99">99</span>.</p>
        </div>
      </div>
      <ul class="actions">
        <li>
          <a href="/download/sketch.zip" class="button button-wide">Free Trial</a>
        </li>
        <li>
          <a href="/pricing/" class="button button-primary">Get a License</a>
        </li>
      </ul>
    </div>
  </div>
</section>


<footer class="main-footer" role="contentinfo">
  <div class="wrapper extra">
    <ul class="small">
      <li>
        <h1 class="heading-caption section-sketch mobile-collapsible">Sketch</h1>
        <ul class="section-sketch" role="navigation">
          <li><a href="/">Home</a></li>
          <li><a href="https://sketchapp.com/download/sketch.zip">Download Sketch</a></li>
          <li><a href="/docs/getting-started">Getting Started</a></li>
          <li><a href="/extensions">Extensions</a></li>
          <li><a href="/updates">Version History</a></li>
          <li><a href="/docs/mirror">Sketch Mirror</a></li>
          <li><a href="/docs/sketch-cloud">Sketch Cloud</a></li>
          <li><a href="/pricing">Pricing</a></li>
          <li><a href="/store/edu">Education</a></li>
          <li><a href="/beta">Beta</a></li>
          <li><a href="http://developer.sketchapp.com">Developer</a></li>
        </ul>
      </li>
      <li>
        <h1 class="heading-caption section-support mobile-collapsible">Support</h1>
        <ul class="section-support" role="navigation">
          <li><a href="/support/requirements">Requirements</a></li>
          <li><a href="/support/licensing-and-sales">Licensing and Sales</a></li>
          <li><a href="/support/troubleshooting">Troubleshooting</a></li>
          <li><a href="/support/sketch-mirror">Sketch Mirror</a></li>
          <li><a href="/support/license-manager">License Manager</a></li>
          <li><a href="/support/contact/">Contact Support</a></li>
        </ul>
        <h1 class="heading-caption section-legal mobile-collapsible">Legal</h1>
        <ul class="section-legal" role="navigation">
          <li><a href="/privacy">Privacy Statement</a></li>
          <li><a href="/eula">License Agreement</a></li>
          <li><a href="/tos">TOS for Sketch Cloud</a></li>
        </ul>
      </li>
      <li>
        <h1 class="heading-caption section-company mobile-collapsible">Company</h1>
        <ul class="section-company" role="navigation">
          <li><a href="/about-us">About Us</a></li>
          <li><a href="/jobs">Jobs</a></li>
          <li><a href="/press">Press</a></li>
          <li><a href="/cdn-cgi/l/email-protection#7419151d1834071f1100171c1504045a171b19">Contact</a></li>
          <li><a href="https://blog.sketchapp.com/">Blog</a></li>
        </ul>
        <h1 class="heading-caption section-community mobile-collapsible">Community</h1>
        <ul class="section-community" role="navigation">
          <li><a href="https://www.meetup.com/pro/sketch">Meetups</a></li>
          <li><a href="https://fb.com/groups/sketchformac">Facebook Group</a></li>
          <li><a href="https://sketch.curated.co">Newsletter</a></li>
          <li><a href="http://sketchplugins.com">Sketch Plugins Forum</a></li>
        </ul>
      </li>
      <li class="span-4">
        <h1 class="heading-caption section-sketch-news">Subscribe to <a class="external-link" href="https://sketch.curated.co">Sketch News</a></h1>
        <p class="small">The latest Sketch news, articles, and resources, sent straight to your inbox every month.</p>
        <form id="embedded-subscribe-form" novalidate action="https://sketch.curated.co/email_subscribers" method="post">
          <div class="input-group">
            <input class="signup" id="subscribe-email" name="email" type="email" placeholder="Your email address">
            <input name="form_dom_id" value="embedded-subscribe-form" type="hidden" />
            <button class="button button-primary" type="submit" onclick="this.form.submit(); this.disabled=true;">Subscribe</button>
          </div>
        </form>
        <footer class="section-sketch-news"><a href="https://www.facebook.com/sketchapp">Facebook</a> <a href="https://twitter.com/sketchapp">Twitter</a> <span>&copy; 2017 Bohemian B.V.</span></footer>
      </li>
    </ul>
  </div>
</footer>

<div class="overlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script src="/js/fontfaceobserver.standalone.js?1513181197875967213"></script>

<script src="https://code.jquery.com/jquery-3.1.1.min.js"></script>
<script>
  window.jQuery || document.write('<script src="/js/vendor/jquery-3.1.1.min.js?1513181197875967213"><\/script>')
</script>

<script src="/js/main.js?1513181197875967213"></script>

<script src="/js/common.js?1513181197875967213"></script>
<script src="/js/ui.js?1513181197875967213"></script>
<script src="/js/pages/elements.min.js?1513181197875967213"></script>

<script>
  window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
  ga('create','UA-52736259-3','auto');ga('send','pageview')
</script>
<script src="https://www.google-analytics.com/analytics.js" async defer></script>
</body>
</html>
